WordPress 2.1.1 a été compromis

Je viens de trouver ça en me connectant sur le blog ce matin :
http://wordpress.org/development/2007/03/upgrade-212/

Free assure les upgrades de wordpress, donc ici je suis encore à la version 2.0.5_qui_va_bien. Sinon, il faut upgrader à la version 2.1.2. Un petit malin a réussi à modifier le code de la version 2.1.1 !

edit : lien sur Slashdot

About these ads